forum de l'amicale Gnome & Rhône.
 
AccueilAccueil  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Problème de démarrage sur ma R3

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Eric 27

avatar

Messages : 49
Date d'inscription : 26/10/2011
Age : 50
Localisation : Eure

MessageSujet: Problème de démarrage sur ma R3   Mer 20 Juin - 20:06

Bonsoir,

J'ai un problème pour redémarrer ma R3, j'ai remplacé les 2 joints spie, un coté embrayage et celui coté volant.

Le joint de culasse et le joint de base remis des segments neuf un cylindre déglacé, remplacé le condo recalé l'allumage l'ouverture maxi du rupteur ainsi que le point d’arrachement et maintenant elle ne veux plus démarrée.

Avec le remplacement des joints moteur, spie et segments j'ai regagné en compression, pas autant que ma R2 mais c'est mieux.

Par contre quant je donne des coups de kick il y à un moment ou je kick dans le vide, comme lorsque l'on embraye, donc il n'y à pas une bonne rotation du volant, mais bon même en la poussant cela ne donne rien de toute façon.

L'essence arrive et j'ai une belle étincelle à la bougie.

Voila je pense ne rien avoir oublié.

Si quelqu'un à une idée, je suis preneur.

Merci

A+

Eric
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://lespetroleure.sitew.com
Jean Luc
Admin
avatar

Messages : 1012
Date d'inscription : 02/08/2011
Localisation : Cher

MessageSujet: Re: Problème de démarrage sur ma R3   Mer 20 Juin - 20:26

ne te serais tu pas tromper dans le sens du calage de l'allumage et calé après le point mort haut. si c'est comme sur R4 le moteur tourne sens anti horraire
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.ajl-creations.com/gnome-rhone
Eric 27

avatar

Messages : 49
Date d'inscription : 26/10/2011
Age : 50
Localisation : Eure

MessageSujet: Re: Problème de démarrage sur ma R3   Mer 20 Juin - 20:44

Salut Jean Luc,

Non je ne pense pas, j'ai mis au point Haut et j'ai tourné le volant dans le sens horaire jusqu'au point d'allumage, j'ai mis 2.5 à la place de 3.5 préconisé dans la revue technique, car lorsque je réglé à 3.5 elle tournée moins bien. quant elle tournée "avant les problèmes"
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://lespetroleure.sitew.com
Jean Luc
Admin
avatar

Messages : 1012
Date d'inscription : 02/08/2011
Localisation : Cher

MessageSujet: Re: Problème de démarrage sur ma R3   Jeu 21 Juin - 2:40

as tu revérifié le calage, le volant a peut être tourné quand tu l'as serré
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.ajl-creations.com/gnome-rhone
Eric 27

avatar

Messages : 49
Date d'inscription : 26/10/2011
Age : 50
Localisation : Eure

MessageSujet: Re: Problème de démarrage sur ma R3   Jeu 21 Juin - 14:29

J'ai bien revérifié les écartements après le serrage, même après avoir fais les essais en la poussant pour voir si ça se déréglé avec la rotation du volant, mais rien ne bouge.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://lespetroleure.sitew.com
Jean Luc
Admin
avatar

Messages : 1012
Date d'inscription : 02/08/2011
Localisation : Cher

MessageSujet: Re: Problème de démarrage sur ma R3   Jeu 21 Juin - 15:26

je ne vois qu'une solution, cales ton allumage à 3,5 comme préconisé et vois ce que ça donne. si tu trouves que c'est pas top, dimminues progressivement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.ajl-creations.com/gnome-rhone
Eric 27

avatar

Messages : 49
Date d'inscription : 26/10/2011
Age : 50
Localisation : Eure

MessageSujet: Re: Problème de démarrage sur ma R3   Jeu 21 Juin - 15:46

J'ai déjà calé a 3.5 mais rien n'y fait, de toute façon même mal calé elle ne tournerais pas bien mais elle devrais quant même démarrer ?

Sinon peux tu me renvoyer mon mot de passe en mon identifiant car je ne peut pas me connecter au forum via mon iphone

A+

eric
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://lespetroleure.sitew.com
Jean Luc
Admin
avatar

Messages : 1012
Date d'inscription : 02/08/2011
Localisation : Cher

MessageSujet: Re: Problème de démarrage sur ma R3   Jeu 21 Juin - 19:02

non, je n'ai aucunes infos sur les mots de passe, par contre tu dois pouvoir le changer de ton ordi en allant sous ton profil. par contre si tu te rappelles plus de l'ancien, je sais pas si tu vas pouvoir
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.ajl-creations.com/gnome-rhone
DIALMAX

avatar

Messages : 802
Date d'inscription : 13/02/2012
Age : 72
Localisation : Bourbonnais

MessageSujet: Re: Problème de démarrage sur ma R3   Mer 4 Juil - 17:17

Pour comprendre il faudrait des infos suplémentaires
Avant de le démonter comment tournait-il ? ou pourquoi l'a tu démonté ?
tu écris:
"Par contre quant je donne des coups de kick il y à un moment ou je kick dans le vide, comme lorsque l'on embraye, donc il n'y à pas une bonne rotation du volant, mais bon même en la poussant cela ne donne rien de toute façon."

Tu veux sans doute dire comme lorsque l'ont débraye ? (embrayer on lache le levier l'embrayage colle et ont roule, débrayer c'est quand on change de vitesse ou que l'ont veut s'arrêter sur une vitesse sans caler)
Donc si le kick actionne dans le vide ce serait un patinage de l'embrayage et si il patine avec le kick il patinera forcément avec le moteur donc le 125 n'avancera pas trop !!!!!

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://blog.dialmax.fr
Eric 27

avatar

Messages : 49
Date d'inscription : 26/10/2011
Age : 50
Localisation : Eure

MessageSujet: Re: Problème de démarrage sur ma R3   Mer 4 Juil - 19:37

Bonsoir,
Oui, je pense que les pastilles de l'embrayage sont hs.
En ce qui concerne le réglage de l'avance je pense avoir trouvé la cause du problème, il y à un jeux de 1,5 cm lorsque que je tourne le volant, je pense avoir du jeux au niveau de l'axe de bielle ou du piston que j'ai remplacé sans remplacé la bielle.
Je vais déjà revoir de se coté la en 1er.

Sinon je viens d’acquérir une R4 de 1950 reste plus qu'a la remettre en état.

A+

Eric



Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://lespetroleure.sitew.com
DIALMAX

avatar

Messages : 802
Date d'inscription : 13/02/2012
Age : 72
Localisation : Bourbonnais

MessageSujet: Re: Problème de démarrage sur ma R3   Jeu 5 Juil - 19:22

avec un pareil jeu il ne risque pas de tourner!!!!
donc en premier le pieds de bielle (axe de piston et bague) en deux la tête de bielle (villebrequin) il doit être bruyant !!!!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://blog.dialmax.fr
Eric 27

avatar

Messages : 49
Date d'inscription : 26/10/2011
Age : 50
Localisation : Eure

MessageSujet: Re: Problème de démarrage sur ma R3   Jeu 5 Juil - 19:41

Pour le bruit en fait je n'y ai jamais vraiment fait attention.

2 autres question, pour régler l'écart maxi du rupteur, le piston doit être au point mort haut ?

Et lorsque je positionne le repère du rotor en face du repère du stator au point d'allumage l'aimant se trouve à environ 1.5cm de la bobine pratiquement entre les 2 bobines.
Est ce que le point d'arrachement ne devrais pas être de quelque mm après le dépassement de la bobine par l'aimant ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://lespetroleure.sitew.com
Jean Luc
Admin
avatar

Messages : 1012
Date d'inscription : 02/08/2011
Localisation : Cher

MessageSujet: Re: Problème de démarrage sur ma R3   Jeu 5 Juil - 20:00

pour regler l'écart des rupteurs, tu ne t'occupes pas du piston, c'est quand ils sont ouverts au maxi.
la position des aimants du volant n'ont pas grande importance à mon avis, le tout est d'être calé à la bonne avance.
si tu as vraiment beaucoup de jeu, ce qu'il faut faire pour avoir un réglage pas trop mauvais, c'est déterminer le point mort haut et ensuite tu reviens en arrière de 6mm puis tu reviens en avant de 2,5 comme ça tu compenses le jeu et tu as tes 3,5 d'avance. mais avec le jeu que tu as, c'est pas sure qu'elle tourne bien pour autant.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.ajl-creations.com/gnome-rhone
Eric 27

avatar

Messages : 49
Date d'inscription : 26/10/2011
Age : 50
Localisation : Eure

MessageSujet: Re: Problème de démarrage sur ma R3   Jeu 5 Juil - 20:14

Quant tu dis bien caler à la bonne avance c à dire que mon rupteur s'ouvre lorsque mon piston est à son point d'allumage, donc ici 3.5cm après le PMH.

Je repose les question un peut bêtement, mais je veux être sur de bien faire la manip

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://lespetroleure.sitew.com
DIALMAX

avatar

Messages : 802
Date d'inscription : 13/02/2012
Age : 72
Localisation : Bourbonnais

MessageSujet: Re: Problème de démarrage sur ma R3   Jeu 5 Juil - 21:09

comme le dit Jean Luc l'écartement ce règle au point ou le rupteur est le plus ouvert, ton moteur c'est comme l'ordi est ce que tu te préoccupe de tout le processus de fonctionnement ? donc tu laisse tomber l'histoire du positionnement des aimants de toute façon tu ne peut pas y changer !
essaye de compenser pour règler l'avance comme l'explique jean Luc mais personnellement je ne le ferais pas tourner dans cette état car tu risque d'en casser plus ! limaille, déterioration du Piston, de la chemise etc!

euh .............. c'est 3.5mm pas 3.5 cm ! on a vite fait d'avoir les doigts trop gros sur le clavier! clown
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://blog.dialmax.fr
Eric 27

avatar

Messages : 49
Date d'inscription : 26/10/2011
Age : 50
Localisation : Eure

MessageSujet: Re: Problème de démarrage sur ma R3   Ven 20 Juil - 20:56

Voila, j'ai remis l'axe du piston qui va avec le piston, il n'y à plus de jeu, réglage maxi ok, calage ok (3.5mm), mais j'ai bien l’impression que l'essence n’arrive pas jusqu'au cylindre car la bougie reste sèche.
Par contre elle arrive bien dans le carbu.j'ai essayé avec de l'essence directement dans le cylindre mais rien du tout.

Est ce que le joint de pipe à une épaisseur réglementé, car j'ai récupéré un joint de pipe de 2-3mm d'épaisseur dans un lot de pièce avec ma R4, je me dis qu'il y à peut être un problème par la aussi, j'ai remis un joint comme le joint de base du cylindre.
Bien qu'elle fonctionné avant avec un joint fait en pâte avant.

Si quelqu'un passe dans mon coin un petit coup de main serais le bien venu Rolling Eyes

A+

Eric
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://lespetroleure.sitew.com
christian



Messages : 53
Date d'inscription : 26/09/2011
Age : 48

MessageSujet: Re: Problème de démarrage sur ma R3   Mar 24 Juil - 20:14

Pour le joint du carbu il faut principalement qu'il fasse une bonne coupure thermique (c'est pour ça qu'il plus epais) et surtout une bonne étanchéité, pas de prise d'air.
L'essence arrive au carbu, mais après? Et si le gicleur était bouché tout simplement, tu as vérifié?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ronan



Messages : 46
Date d'inscription : 29/10/2011
Age : 37
Localisation : ille et vilaine

MessageSujet: Re: Problème de démarrage sur ma R3   Mer 25 Juil - 5:43

Bonjour Eric,

Je ne te serai pas forcément d'un grand secours, mais juste pour info, sur mon R3 (ce n'est peut-être pas une référence enfin bon...) le joint entre le cylindre et la pipe semble particulièrement fin et hormis mon petit problème de ralenti et redémarrage à chaud, ça a l'air de marcher comme ça...

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Eric 27

avatar

Messages : 49
Date d'inscription : 26/10/2011
Age : 50
Localisation : Eure

MessageSujet: Re: Problème de démarrage sur ma R3   Mer 25 Juil - 14:41

Merci pour vos réponse, apparemment le joint et comme le mien, pour le gycleur il est ok, reste que l'essence coule par le dessous du gycleur donc je pense à un problème de prise d'air au niveau du carbu.
je contrôle le tout des mon retour de vacance. cheers
Bonne vacance à tous
Eric
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://lespetroleure.sitew.com
DIALMAX

avatar

Messages : 802
Date d'inscription : 13/02/2012
Age : 72
Localisation : Bourbonnais

MessageSujet: Re: Problème de démarrage sur ma R3   Mer 8 Aoû - 21:29

pourquoi un problème de prise d'air ?
"l'essence coule par le dessous du gicleur" il faut déjà résoudre se problème, joint ? pointeau qui ne ferme pas ?

"de l'essence directement dans le cylindre par où" ? le trou de bougie ? si elle un problème d'alimentation elle devrait partir, l'étincelle elle est est comment , bleue ? blanche ? rouge ? 4 à 5 mm sans antiparasite ?

Pas d'erreur dans le calage ? c'est bien 3.5mm AVANT le PMH ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://blog.dialmax.fr
Eric 27

avatar

Messages : 49
Date d'inscription : 26/10/2011
Age : 50
Localisation : Eure

MessageSujet: Re: Problème de démarrage sur ma R3   Mer 29 Aoû - 17:36

Bonjour à tous,

Après 3 semaine de vacances j'ai remis le nez dans le cambouis, mais cette fois avec un copain bcp plus caler que moi en mécanique, résultat ma R3 démarre, prends ses tours nickel chrome.

Diagnostique

-Problème d'huile dans le puits de bougie, donc une mauvaise étincelle.
-Condo à la masse et une mauvaise soudure.
-Calage de l'avance avec une lampe stroboscopique.

Dire que cela fait 6 mois que je galère et lui en 2 jours c'était OK.

Merci encore pour vos conseils.

A+

Eric

Ps: Maintenant je m'attaque à la restauration de la R4 que je viens d'acquérir.


Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://lespetroleure.sitew.com
DIALMAX

avatar

Messages : 802
Date d'inscription : 13/02/2012
Age : 72
Localisation : Bourbonnais

MessageSujet: Re: Problème de démarrage sur ma R3   Mer 29 Aoû - 17:58

Comme tous les métiers ça ne s'improvise pas !!!!!
Enfin c'est une bonne chose qu'il tourne alors bonne chance pour le R4 et n'hésite pas à poser des questions .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://blog.dialmax.fr
Contenu sponsorisé




MessageSujet: Re: Problème de démarrage sur ma R3   

Revenir en haut Aller en bas
 
Problème de démarrage sur ma R3
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème de démarrage du GE(groupe electrogéne)
» Problème moteur triphasé démarrage étoile triangle
» Problème démarrage moteur triphasé
» Problème démarrage moteur avec GE
» Windows 8.1, problème suite à la mise à jour .

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Amicale des motos Gnome & Rhône :: Technique Gnome & Rhône après-guerre :: Mécanique-
Sauter vers: