forum de l'amicale Gnome & Rhône.
 
AccueilAccueil  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Probleme d'éclairage R3 et Photos de ma moto

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
remy3363



Messages : 51
Date d'inscription : 01/11/2012

MessageSujet: Probleme d'éclairage R3 et Photos de ma moto   Dim 25 Nov - 18:21

Bonsoir ,

Tout d'abord les photos de ma R3:








J'ai entrepris de remettre l'éclairage en état:

L'allumage n'est pas d'origine c'est un Villiers ..Je ne connaissais pas

J'ai du 6v en sortie variant en fonction du régime

J'ai acheté un commutateur 3 positions d'époque chez Macadam celui d'origine ne me semblant pas "clair".

Mon code ( ampoule 6v 25w/25w)et ma veilleuse ( 6v 18w ) sont branchés en parralléle.

A l'arriere Une 21w/5w ( je triche seul le filament 5w est alimenté )

Position 0 rien ne se passe normal

Position veilleuse+code le feu arriere s'allume .... uniquement si les ampoules sont absentes ou si le phare n'est pas à la masse. En clair dès que je charge le circuit avec les ampoules du phare plus rien ne marche

Position Phare meme topo .si j'enleve l'ampoule code/phare le feu arriere s'allume quant je suis en phare ( logique plus de charge)

On dirait que la bobine d'éclairage ne débite pas assez ? un avis ?

Je précise que j'ai bien testé a l'ohmetre en débranchant le 6v mon commutateur distribue le jus au bon endroit .

Merci d'avance.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jean Luc
Admin
avatar

Messages : 1010
Date d'inscription : 02/08/2011
Localisation : Cher

MessageSujet: Re: Probleme d'éclairage R3 et Photos de ma moto   Dim 25 Nov - 21:09

si tu as du 6v et que ton commutateur est bon, je dirais qu'il faut revoir le circuit electrique car même si tu as un manque de puissance, tu devrais au moins voir le filament de l'ampoule s'allumer sans forcément que ça fasse une lumière franche.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.ajl-creations.com/gnome-rhone
remy3363



Messages : 51
Date d'inscription : 01/11/2012

MessageSujet: Re: Probleme d'éclairage R3 et Photos de ma moto   Dim 25 Nov - 21:41

La lampe arriere eclaire bien toute seule mais effectivement tout s'éteind d'un coup et franchement quant j'ai une lampe a l'av comme expliqué plus haut .

J'avais testé a l'ohmetre du 6v ( debranché ) jusqu'au bout de cables se connectant au support d'ampoule je vais faire la manip sans ampoule de phare moteur tournant voir si j'ai bien le 6v aux bornes de l'ampoule.

Merci a +
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jean Luc
Admin
avatar

Messages : 1010
Date d'inscription : 02/08/2011
Localisation : Cher

MessageSujet: Re: Probleme d'éclairage R3 et Photos de ma moto   Lun 26 Nov - 5:50

je testerai plutot avec des fils volant en branchant l'ampoule arrière et le phare et en faisant bien attention qu'il n'y ai pas de mauvaise masse
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.ajl-creations.com/gnome-rhone
DIALMAX

avatar

Messages : 794
Date d'inscription : 13/02/2012
Age : 72
Localisation : Bourbonnais

MessageSujet: Re: Probleme d'éclairage R3 et Photos de ma moto   Lun 26 Nov - 13:54

Tu a raison c'est le plus simple un fil direct à chaque ampoule et une masse sérieuse pour chaque, si ça marche revoir le faisceau, si nécéssaire on trouvera bien un shéma!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://blog.dialmax.fr
remy3363



Messages : 51
Date d'inscription : 01/11/2012

MessageSujet: Re: Probleme d'éclairage R3 et Photos de ma moto   Jeu 29 Nov - 19:35

Des nouvelles du front ....ca marche !!!

Je raconte :

Suite à vos conseils je me fais un petit montage en volant sans trop y croire . J'avais refait tout le cablage à partir de mon beau commutateur tout neuf.

Je branche ...et toujours le meme probleme !!!

Et la je prends une vielle ampoule 40 45w 6v de 2CV que j'avais récupéré chez un ami ...et ca marche ( Bon c'est un peu trop puissant mais ca marche !! )

L'ampoule 6v25/25w neuve de chez macadam doit avoir un probleme

Fin de l'histoire pour l'éclairage

Merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DIALMAX

avatar

Messages : 794
Date d'inscription : 13/02/2012
Age : 72
Localisation : Bourbonnais

MessageSujet: Re: Probleme d'éclairage R3 et Photos de ma moto   Jeu 29 Nov - 20:43

Tu m'étonne pas trop!! j'ai déjà vécu il y a longtemps, j'étais encore jeune c'était sur une Paloma Super strada je testait les ampoules avec mon Bermascope elles étaient bonnes et l'éclairage ne marchait pas! le temps passait je n'y comprenais plus rien en désespoir de cause je fini par essayer une autre ampoule et c'était ça !!!! depuis je suis méfiant et j'ai remarqué d'autres fois ou une ampoule fonctionne en courant continu et pas en alternatif!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://blog.dialmax.fr
Contenu sponsorisé




MessageSujet: Re: Probleme d'éclairage R3 et Photos de ma moto   

Revenir en haut Aller en bas
 
Probleme d'éclairage R3 et Photos de ma moto
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Photos macro
» problème sur circuit d'éclairage
» Pourquoi si peu de films et de photos d'ovnis (évolution des moyens techniques)?
» probleme de peau....
» 1952 - 2002: Les photos d'ovni en suède

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Amicale des motos Gnome & Rhône :: Technique Gnome & Rhône après-guerre :: Electricité-
Sauter vers: