forum de l'amicale Gnome & Rhône.
 
AccueilAccueil  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 démarrage suite à restauration !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
françois027



Messages : 105
Date d'inscription : 19/06/2012
Age : 28
Localisation : Evreux

MessageSujet: démarrage suite à restauration !   Dim 13 Nov - 21:40

Bonjour !

Un message pour vous dire qu'après 1 an et demi de remise en état, j'ai redémarré ma R4B cette après midi !!!
En grande partie grâce à vous conseils !
Mais malheureusement elle n'a pas roulé longtemps et donc j'ai besoin de vous ! Encore ! Laughing

Bon dans l'ordre, j'ai pas tout refais mais presque, réservoir + résine, nettoyage filtre, ajout d'un filtre à essence, nettoyage carburateur, changement des durites et gaine, réparation de la boite, résolution de la dureté de mon embrayage et calage de l'allumage, cylindre piston en très bonne état, compression correcte, étincelle bien présente, bougie neuve, borne HT aussi etc etc...

1er problème : quand j'ai mis l'essence dans le réservoir, grosse fuite au robinet rien de grave c'est réparé, mais par contre le carburateur... comment vous dire, il fuit comme un panier de partout ! j'ai trouvé la vis de réglage de la hauteur du boisseau et certainement celle du réglage d'air, de toute façon il n'y a que deux vis !
Il y a t'il des joints, avez vous une nomenclature du carburateur, c'est un Gurtner M20.

2eme problème : après démarrage, quand je passe la première, que je fais monter la moto en régime et que je lâche l'embrayage, en gros j'ai l'impression d’être en sous régime, comme quand on passe la 5eme au lieu de la 3eme en roulant à 50Km/h en voiture... et la du coup je ne voie vraiment pas le pourquoi du comment !

Si vous avez des idées ou autre je suis vraiment preneur !

Merci à vous !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DIALMAX

avatar

Messages : 794
Date d'inscription : 13/02/2012
Age : 72
Localisation : Bourbonnais

MessageSujet: Re: démarrage suite à restauration !   Lun 14 Nov - 7:47

Fuite du carbu la première réaction c'est le pointeau du flotteur qui ne ferme pas donc niveau d'essence trop haut et il est trop riche donc il ne peut pas prendre ses tours ;
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://blog.dialmax.fr
françois027



Messages : 105
Date d'inscription : 19/06/2012
Age : 28
Localisation : Evreux

MessageSujet: Re: démarrage suite à restauration !   Lun 14 Nov - 19:20

D'accord je vais contrôler cette partie pour la fuite. il y a des trous a plusieurs endroits dans le carburateur et ça sort par la aussi. Idem pour la partie vissable reliant la cuve au carburateur ça goute pas mal...

Pour le probléme de puissance pour lancer la moto, en réalité à l’arrêt elle prend des tours sans difficulté mais quand je passe la première, et que je lâche l'embrayage, j'ai l'impression d'avoir passé la 3 ! Même en mettant les gaz au moment ou l'embrayage fait son travail c'est le sous régime directement (enfin l'impression d'un sous régime)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jean Luc
Admin
avatar

Messages : 1010
Date d'inscription : 02/08/2011
Localisation : Cher

MessageSujet: Re: démarrage suite à restauration !   Lun 14 Nov - 19:55

Entre la cuve et le corps du carbu, il y a des joints, tu peux en trouver au rayon plomberie qui vont pas trop mal.
Le fait qu'elle est pas de pêche, peut venir de l'avance à l'allumage. Quand tu auras résolu tes problèmes de fuites, si ça ne va pas mieux, essaies de mettre un peu plus d'avance.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.ajl-creations.com/gnome-rhone
françois027



Messages : 105
Date d'inscription : 19/06/2012
Age : 28
Localisation : Evreux

MessageSujet: Re: démarrage suite à restauration !   Lun 14 Nov - 20:03

D'accord pour le carburateur, et pour le réglage d’allumage, j'ai déjà fais en suivant tout vos conseils.
ce que je ne comprends pas c'est que ça n'a pas l'air d’être un manque de puissance sachant qu'au point mort quand je tourne les gaz elle monte bien en dans les tours, pourquoi en prise elle n'aurait plus de puissances?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jean Luc
Admin
avatar

Messages : 1010
Date d'inscription : 02/08/2011
Localisation : Cher

MessageSujet: Re: démarrage suite à restauration !   Lun 14 Nov - 20:20

Au point mort, le moteur ne peine pas, il n'y a pas grand chose à entrainer. Quand tu es en prise, il faut entrainer le poids de la moto, le tien et vaincre l'adhérence au sol des pneus.
Pour l'avance, même si tu penses avoir bien réglé, des fois un ou deux dixièmes suffisent à altérer la puissance (expérience vécue)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.ajl-creations.com/gnome-rhone
françois027



Messages : 105
Date d'inscription : 19/06/2012
Age : 28
Localisation : Evreux

MessageSujet: Re: démarrage suite à restauration !   Lun 14 Nov - 20:36

D'accord je comprends ! je vais donc me remettre dedans et faire des essais dès que possible je reviendrai sur ce poste pour donner des nouvelles !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
françois027



Messages : 105
Date d'inscription : 19/06/2012
Age : 28
Localisation : Evreux

MessageSujet: Re: démarrage suite à restauration !   Dim 20 Nov - 9:37

Bonjour,



Pouvez vous me dire si le flotteur est dans le bon sens?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jean Luc
Admin
avatar

Messages : 1010
Date d'inscription : 02/08/2011
Localisation : Cher

MessageSujet: Re: démarrage suite à restauration !   Dim 20 Nov - 10:43

Oui, il est dans le bon sens, quand il remonte l'aiguille vient boucher le le trou d'arrivée d'essence.
Il faut bien nettoyer les portées et l'aiguille
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.ajl-creations.com/gnome-rhone
DIALMAX

avatar

Messages : 794
Date d'inscription : 13/02/2012
Age : 72
Localisation : Bourbonnais

MessageSujet: Re: démarrage suite à restauration !   Dim 20 Nov - 17:26

Que le trou au fond de la cuve soit bien propre afin que le bas de l'aiguille est tout son débattement .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://blog.dialmax.fr
françois027



Messages : 105
Date d'inscription : 19/06/2012
Age : 28
Localisation : Evreux

MessageSujet: Re: démarrage suite à restauration !   Dim 20 Nov - 20:03

Ok merci remontage fait, réparation du robinet fait, resultat plus de fuite juste au niveau des 4 trous sur le corps du carbu lorsque je force le remplissage de la cuve, par déduction c'est quand il y a trop d'essence d'un coup.

J'ai essayé rapidement de la démarrer ce soir mais sans résultat... j'ai démonté les deux vis de régalage air et ralenti, mon réglage est surement mauvais, avez vous un réglage standard ?

Jean Luc tu étais sur moto légende ? Si c’était toi, un ami est passé te voire, et il m'a envoyé un message en me disant "Delorto 17"
C'est un carbu spécifique de l'époque ou un Dellorto classique?

J'ai revérifié l’allumage le réglage et l’étincelle à l'air correct...

Merci d'avance pour vos réponses !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jean Luc
Admin
avatar

Messages : 1010
Date d'inscription : 02/08/2011
Localisation : Cher

MessageSujet: Re: démarrage suite à restauration !   Dim 20 Nov - 20:11

Ce n'était pas moi, ça fait environ 5 ans que je n'y met plus les pieds car ce n'est plus un salon moto ancienne mais un salon young-timer comme ils disent pour les voitures c'est à dire véhicules des années 70-80.
Si tu veux mettre un Dell Orto, il faut mettre un MA 19 B3 comme sur la R4s, vu que c'est le même cylindre-piston, ça devrait marcher.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.ajl-creations.com/gnome-rhone
françois027



Messages : 105
Date d'inscription : 19/06/2012
Age : 28
Localisation : Evreux

MessageSujet: Re: démarrage suite à restauration !   Dim 20 Nov - 21:35

OK c'etait un jean luc aussi !

Non j'ai celui d'origine GURTNER M20 c'est très bien et il est plutôt en bonne état il faut juste que je trouve le réglage pour qu'elle puisse démarrer facilement.
J'ai aussi un AMAC de rechange mais je pense qu'il manque le pointeau.

Je vais essayer de la faire repartir...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
françois027



Messages : 105
Date d'inscription : 19/06/2012
Age : 28
Localisation : Evreux

MessageSujet: Re: démarrage suite à restauration !   Dim 27 Nov - 14:52

Voila, elle vient de faire ses premiers tours de roue, en réalité, j'ai tout démonté au niveau carburation, j'ai cherché le fonctionnement précis etc... Mais impossible...
Du coup j'ai redémonté la bougie (neuve récente NGK vendu par un garagiste moto...) et je me suis dis celle d'origine n'etait pas HS j'avais fais le changement par sécurité...

Et la WWRRRAPPP premier coup de kick elle a démarré ! S'en suit toute une série de réglages pour une bonne richesse, un bon ralenti etc etc...

Résultat, elle roule, plutôt bien, 1er et deuxième pour le moment...

Il me reste des bricoles à faire, essentiellement le câblage pour l’éclairage, mais je me pose une question : Comment éteindre la moto une fois en route ?

Jusqu'ici je bouche le carbu ou je coupe le robinet d'essence mais y a t'il la possibilité d'installer un coup circuit ? et si oui comment ? (j'ai déjà acheté un bouton push a mettre sur le guidon.)

Merci à vous pour toutes vos infos !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DIALMAX

avatar

Messages : 794
Date d'inscription : 13/02/2012
Age : 72
Localisation : Bourbonnais

MessageSujet: Re: démarrage suite à restauration !   Dim 27 Nov - 16:16

Dans le temps ils calaient sur une vitesse, ils couchaient la moto du côté de la cuve pour que l'essence n'arrive plus, autrement le bouton de masse le brancher au niveau du rupteur.

Pour la NGK plusieurs possibilités, trop froide il faut 6 ou 7 maxi , écartement trop important 45/50 suffit pour un volant, plusieurs essais sans démarrage l'ont peut être courcircuitée donc la nettoyer en la faisant chauffer sur le gaz au préalable avoir fait chauffer le 125, la monter chaude et faire un bon tour .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://blog.dialmax.fr
françois027



Messages : 105
Date d'inscription : 19/06/2012
Age : 28
Localisation : Evreux

MessageSujet: Re: démarrage suite à restauration !   Dim 27 Nov - 17:03

Ok pour la bougie je vais regarder ça !

Par contre pour le coup circuit je ne voie pas trop ? je dois démonter le rotor pour ça ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DIALMAX

avatar

Messages : 794
Date d'inscription : 13/02/2012
Age : 72
Localisation : Bourbonnais

MessageSujet: Re: démarrage suite à restauration !   Dim 27 Nov - 17:11

Et oui !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://blog.dialmax.fr
Jean Luc
Admin
avatar

Messages : 1010
Date d'inscription : 02/08/2011
Localisation : Cher

MessageSujet: Re: démarrage suite à restauration !   Dim 27 Nov - 17:44

D'origine, ce n'était pas prévu, il faut caler avec une vitesse.
Sinon, il faut que tu perces un petit trou sur le plateau du volant magnétique et comme le dit Dialmax que tu remonte un fil qui va des rupteurs à ton bouton de mise à la masse.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.ajl-creations.com/gnome-rhone
françois027



Messages : 105
Date d'inscription : 19/06/2012
Age : 28
Localisation : Evreux

MessageSujet: Re: démarrage suite à restauration !   Dim 27 Nov - 17:52

HHHHHoooo non c'est vraiment pas cool ça ! J'aime vraiment pas la partie allumage...

Bon dans ce cas je vais faire comme a l'origine lol!

Autre question : vous m'avez adressé le plan du câblage pour les phares mais ou se trouve le branchement sur la partie allumage, es un filage qui sort sur le plateau de l'allumage?

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
françois027



Messages : 105
Date d'inscription : 19/06/2012
Age : 28
Localisation : Evreux

MessageSujet: Re: démarrage suite à restauration !   Lun 28 Nov - 16:46

Autre question : vous m'avez adressé le plan du câblage pour les phares mais ou se trouve le branchement sur la partie allumage, es un filage qui sort sur le plateau de l'allumage?

Je viens de passer ma journée a essayer de régler la carburation de la moto... et ce n'est pas une réussite, la bougie est seche un peu rosé, donc pour un deux temps cela signifie que la combustion est bonne, mais j'ai deux problèmes :

Après l'avoir fait caler ou quand elle s’arrête pour la redémarrer c'est vraiment aléatoire
Et quand elle démarre et que le régime moteur est bon, quand je mais un coup de gaz elle a tendance à rester longtemps dans les tours.

Avez vous des astuces concernant ces problèmes ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
françois027



Messages : 105
Date d'inscription : 19/06/2012
Age : 28
Localisation : Evreux

MessageSujet: Re: démarrage suite à restauration !   Mer 30 Nov - 19:05

En cherchant dans les pièces récupéré chez mon papy, il y avait un carbu AMAC mais je pense qu'il manque le pointeau (dites moi selon la photo)
J'ai aussi une pipe qui je pense est faite maison
Et une autre pipe avec pour le coup un numéro de série, le logo snecma mais surtout un diamètre plus gros ! Es que c'est la pipe d'une R4S qui se monte avec un carburateur dellorto 17 ?

je vous adresse les photos, dites moi si un montage peut être mieux que celui actuel avec mon gurtner.








Merci d'avance pour vous réponses sur mes 3 derniers postes !!! Dsl mais la je suis a fond depuis que j'ai fais mes premiers mètres !!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
KrisstofGR



Messages : 27
Date d'inscription : 17/11/2016
Age : 52
Localisation : Fontenay le Comte ( 85-Vendée)

MessageSujet: Re: démarrage suite à restauration !   Mer 30 Nov - 19:19

Salut François027 ;
As-tu une référence marquée sur ce carbu ?
Dans la doc que j'ai , il parlent d'un carbu AMAC de 20 monté sur les R4 en alternative au
GURTNER ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
françois027



Messages : 105
Date d'inscription : 19/06/2012
Age : 28
Localisation : Evreux

MessageSujet: Re: démarrage suite à restauration !   Mer 30 Nov - 21:14

Merci de ta réponse je viens de regarder, et je trouve 89C et aussi R2 et un 8 en dessous de R2 donc je ne sais pas si cela correspond à une référence.
La question que je me pose aussi c'est, es t’il complet, il n'y a pas de pointeau donc cela me parait peut probable...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DIALMAX

avatar

Messages : 794
Date d'inscription : 13/02/2012
Age : 72
Localisation : Bourbonnais

MessageSujet: Re: démarrage suite à restauration !   Mer 30 Nov - 21:41

Ce serait logique, au niveau du boisseau c'est une aiguille .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://blog.dialmax.fr
KrisstofGR



Messages : 27
Date d'inscription : 17/11/2016
Age : 52
Localisation : Fontenay le Comte ( 85-Vendée)

MessageSujet: Re: démarrage suite à restauration !   Mer 30 Nov - 22:06

...voilà ce que j'ai sur le AMAC de 20 monté sur les G & R R4 :



...mais pas sur que ce soit le meme modèle que le tien Question
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: démarrage suite à restauration !   

Revenir en haut Aller en bas
 
démarrage suite à restauration !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» Windows 8.1, problème suite à la mise à jour .
» A// LA MARINE SOUS LA RESTAURATION
» Témoignage de myriam suite a une NdE
» Petit jeu : la suite de mots!
» Saint François Xavier Prêtre, Jésuite, Apôtre des Indes et du Japon et commentaire du jour "L'aveuglement des hommes"

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Amicale des motos Gnome & Rhône :: Technique Gnome & Rhône après-guerre :: Mécanique-
Sauter vers: