forum de l'amicale Gnome & Rhône.
 
AccueilAccueil  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 remontage sélecteur et problèmes avec les vitesses par la suite!!?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Axelb



Messages : 12
Date d'inscription : 30/04/2015
Age : 72
Localisation : France (St.Nazaire) et Norvège (Trondheim)

MessageSujet: remontage sélecteur et problèmes avec les vitesses par la suite!!?   Ven 6 Oct - 13:07

J'ai remonté le sélecteur et au démarrage en passant à ce qui devait être la 1ère je suis tombé direct sur une vitesse longue, 3ème ou 4ème?. Alors je me demande si j'ai bien repositioné le plateau came ( 724258)- car au remontage il y a 2 positions possibles. J'ai pris des photos ( sur un autre sélecteur) mais comment faire pour les joindre à mon message? Pour expliquer. Il y a , en face du sélecteur soit une tranchée dans la came régulière en arc suivant le contour de la came, soit en faisant pivoter la came à 180 degrés une tranchée en accent circonflexe : laquelle est la bonne.
Mais je préfèreais vous envoyer 2 images pour être plus clair
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jean Luc
Admin
avatar

Messages : 1028
Date d'inscription : 02/08/2011
Localisation : Cher

MessageSujet: Re: remontage sélecteur et problèmes avec les vitesses par la suite!!?   Ven 6 Oct - 17:33

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.ajl-creations.com/gnome-rhone
Axelb



Messages : 12
Date d'inscription : 30/04/2015
Age : 72
Localisation : France (St.Nazaire) et Norvège (Trondheim)

MessageSujet: Ok Ok mais comment se fait-il : il n'y a pas de barre d'icones m'offrant ces possibilités   Sam 7 Oct - 7:26

dans ta réponse ca a l'air facile, mais ce n'est pas le même écran pour moi. Je suis connecté . Je vois simplement que le HTML est désactivé, que le BBcode est activé. ???
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jean Luc
Admin
avatar

Messages : 1028
Date d'inscription : 02/08/2011
Localisation : Cher

MessageSujet: Re: remontage sélecteur et problèmes avec les vitesses par la suite!!?   Sam 7 Oct - 9:48

Tu n'as pas ça comme écran:

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.ajl-creations.com/gnome-rhone
Axelb



Messages : 12
Date d'inscription : 30/04/2015
Age : 72
Localisation : France (St.Nazaire) et Norvège (Trondheim)

MessageSujet: Ecran?Et ben.. non j'ai pas cette barre d'icônes!! ni les emoji sur la gauche   Lun 9 Oct - 7:20

réponse dans le titre
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jean Luc
Admin
avatar

Messages : 1028
Date d'inscription : 02/08/2011
Localisation : Cher

MessageSujet: Re: remontage sélecteur et problèmes avec les vitesses par la suite!!?   Lun 9 Oct - 17:47

Normalement, c'est comme ça que ça va:



Les crans servent au doigt de verrouillage qu'il y a du coté volant magnétique.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.ajl-creations.com/gnome-rhone
Contenu sponsorisé




MessageSujet: Re: remontage sélecteur et problèmes avec les vitesses par la suite!!?   

Revenir en haut Aller en bas
 
remontage sélecteur et problèmes avec les vitesses par la suite!!?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problèmes avec Vatican II sur l'arche de Marie
» Exercices: problèmes avec des fractions
» (1948) mémo top secret les Suédois ont des problèmes avec des OVNIs
» PROBLEMES AVEC UN AGENT
» Problèmes avec mes pierres ?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Amicale des motos Gnome & Rhône :: Technique Gnome & Rhône après-guerre :: Mécanique-
Sauter vers: